Здравей Гост ( Влез | Регистрация )

Часовете са според зоната UTC + 2 часа



Напиши нова тема Отговори на тема  [ 39 мнения ]  Отиди на страница Предишна  1, 2, 3  Следваща
Автор Съобщение
 Заглавие: Re: имобилайзера или ???????
МнениеПубликувано на: Чет Ное 19, 2009 2:21 pm 
Аватар

Регистриран на: Пон Апр 14, 2008 8:02 pm
Мнения: 1295
Местоположение: Свищов/Плевен
Кола: Honda Civic MB2

Offline
july_boy написа:
имобилайзера ми не изключваше смених батерията и пак, по едно време след час маки се изключи и аз запалих но задната чистачка се включи и няма спиране и нещо щракаше отзад багажника се беше заключил, свалих кората и махнах буксата която влиза кам чистачката и спря,след това изгубих централното закючване и лампичката на имобилайзера изгасна.
Сега колата пали и веднага гасне сложих буксата която извадих но пак не иска :?: :?: :?:
Ако махна имобилайзера да ще се оправи?????

Първо погледни кабелите който влизат в петата(третата) врата.Най вероятно са се оголили и дават на късо! :!:

_________________
Карай шифиоре,карай си колата,само гледай да си не счупиш главата...
Изображение


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Ное 19, 2009 7:09 pm 

Регистриран на: Вто Дек 04, 2007 8:00 pm
Мнения: 8
Местоположение: София
Кола:

Offline
закарах я на диагностика и се оказа че е изгорял бушона на компютъра смених го ,след това както си карах се включи имобилайзера и замериса на изгоряло.сега всичко е по старому пак запалва и гасне :evil:
Кабелите са неред пе вийдам нищо особенно.


 Профил  
 
 Заглавие: Re: имобилайзера или ???????
МнениеПубликувано на: Чет Май 13, 2010 9:55 am 

Регистриран на: Вто Мар 13, 2007 6:07 pm
Мнения: 330
Местоположение: София,Слатина
Кола:

Offline
july_boy написа:
имобилайзера ми не изключваше смених батерията и пак, по едно време след час маки се изключи и аз запалих но задната чистачка се включи и няма спиране и нещо щракаше отзад багажника се беше заключил, свалих кората и махнах буксата която влиза кам чистачката и спря,след това изгубих централното закючване и лампичката на имобилайзера изгасна.
Сега колата пали и веднага гасне сложих буксата която извадих но пак не иска :?: :?: :?:
Ако махна имобилайзера да ще се оправи?????

провери си кабелите в маншона на 5 врата.щом пали и след това гасне не е имоб. той не дава въобще да пали.

_________________
rover420d


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Май 13, 2010 7:02 pm 

Регистриран на: Чет Авг 30, 2007 10:23 am
Мнения: 688
Кола:

Offline
Някой може ли да качи снимка на Ровър800 с пета врата.......? :?:


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Май 13, 2010 7:24 pm 
Аватар

Регистриран на: Пон Апр 14, 2008 8:02 pm
Мнения: 1295
Местоположение: Свищов/Плевен
Кола: Honda Civic MB2

Offline
стоян стоянов написа:
Някой може ли да качи снимка на Ровър800 с пета врата.......? :?:

Заповядай колега! :D
Изображение

_________________
Карай шифиоре,карай си колата,само гледай да си не счупиш главата...
Изображение


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Май 13, 2010 9:13 pm 

Регистриран на: Нед Авг 10, 2008 8:07 am
Мнения: 169
Местоположение: София
Кола:

Offline
Защо качвате снимки като нямат нищо общо с това за което се пита :shok: Изображение .


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Май 13, 2010 9:29 pm 
Администратор
Аватар

Регистриран на: Сря Мар 07, 2007 12:56 pm
Мнения: 6462
Местоположение: София
Кола: Rover 600

Offline
Изображение


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пет Май 14, 2010 8:37 am 

Регистриран на: Чет Авг 30, 2007 10:23 am
Мнения: 688
Кола:

Offline
Ясно!Грешката е в моя телевизор.Бях виждал само лимузина на осмата серия.Май и Витяза съм виждал но съм забравил.Извинявам се. :oops:


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пет Май 14, 2010 5:23 pm 

Регистриран на: Вто Мар 13, 2007 6:07 pm
Мнения: 330
Местоположение: София,Слатина
Кола:

Offline
провери и клапана на нафтата и най вече буксата на релето.

_________________
rover420d


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пон Юни 13, 2011 6:28 am 

Регистриран на: Пон Юни 13, 2011 6:22 am
Мнения: 6
Кола:

Offline
ключа ниама чип. при мен се изсклучва с дистанционното.
















Diablo 3 Items


Последна промяна jacket250 на Чет Ное 03, 2011 3:09 am, променена общо 1 път

 Профил  
 
 Заглавие:
МнениеПубликувано на: Пет Юли 29, 2011 10:30 pm 

Регистриран на: Чет Мар 17, 2011 11:02 pm
Мнения: 24
Местоположение: Varna
Кола:

Offline
Колеги, имам същият проблем с Rover 825 SDi, а именно, дистанционното не действа.Преди няколко дни го направи, смених му батериите и следкато не действаше, попрочетох малко и го синхронизирах с махане на клемата на акумулатора и после : отключване с ключа и помпене на единия бутон...Получи се тогава. В последствие пак отказа. Отворих го и установих лоша спойка на едно от крачетата на големия чип. Презапоих я . Дистанционното гарантирано излъчва сигнал, но по никакъв начин не успях да го накарам да се синхронизира с модула на колата :(((
Някакви идеи ?
... алтернативата ми е да платя между 100 и 150 лв. за "ампутация" на имобилайзера, което засега не искам да правя.


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Авг 04, 2011 8:15 pm 

Регистриран на: Чет Мар 17, 2011 11:02 pm
Мнения: 24
Местоположение: Varna
Кола:

Offline
:cry:


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Авг 04, 2011 8:20 pm 

Регистриран на: Нед Авг 10, 2008 8:07 am
Мнения: 169
Местоположение: София
Кола:

Offline
Pirata_Sharky написа:
Дистанционното гарантирано излъчва сигнал

Това как го разбра?


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Авг 04, 2011 9:08 pm 

Регистриран на: Чет Мар 17, 2011 11:02 pm
Мнения: 24
Местоположение: Varna
Кола:

Offline
замери го един алармаджия с уред

.. както и да е , днес имобилайзера бе ампутиран, заедно с още няколко екстри :(


 Профил  
 
 Заглавие:
МнениеПубликувано на: Чет Сеп 15, 2011 12:20 pm 

Регистриран на: Съб Авг 11, 2007 3:32 pm
Мнения: 80
Местоположение: София
Кола:

Offline
Здравей,

Я кажи как стана отстраняването на имобилайзера. Твърди се че това неможе да стане на 800 с радио-дистанционните.
Твоето дистанционно с инфраред ли е или е с радио?

_________________
Карам бавно


 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 39 мнения ]  Отиди на страница Предишна  1, 2, 3  Следваща

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: