Здравей Гост ( Влез | Регистрация )

Часовете са според зоната UTC + 2 часа



Напиши нова тема Отговори на тема  [ 5 мнения ] 
Автор Съобщение
 Заглавие: Компютърна диагностика - къде?
МнениеПубликувано на: Пон Окт 15, 2007 8:13 am 

Регистриран на: Пон Май 21, 2007 2:42 pm
Мнения: 68
Местоположение: София
Кола:

Offline
Явно имам проблем с ел.системата, но днес направо ме разби - сутринта не искаше да пали. Включвам на контакт, а се свалат стъклата....


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пон Окт 15, 2007 9:04 am 
Администратор
Аватар

Регистриран на: Сря Мар 07, 2007 12:56 pm
Мнения: 6466
Местоположение: София
Кола: Rover 600

Offline
Ще те помоля да се въздържаш от ползването на ГЛАВНИ БУКВИ-звучи все едно се караш!

:arrow: http://roverclub-bg.com/forum/viewtopic ... ight=#1287
:arrow: http://roverclub-bg.com/forum/viewtopic.php?t=73


 Профил  
 
 Заглавие: Моята история!
МнениеПубликувано на: Пон Окт 15, 2007 9:48 pm 

Регистриран на: Съб Юли 07, 2007 3:43 pm
Мнения: 49
Местоположение: София
Кола:

Offline
Лоша работа.
От лятото имам 825 дизел 97г.
След половин месец започна същия проблем, само че се появяваха един след друг.
Първо- изненада :shok: не ще да пали, ни звук ни стон- бутане, дърпане ОК. После няма проблем пали 10/10. Няколко дни по-късно пак същия проблем. Казват ми стартер- тичам при Пишман майсторите на Сливница, там нямали дотъп до стартера пращат ме на Раковска в сервиз с канал да го свалят. Там ми казват няма проблеми / аман от всеразбиращи майстори/ 8 часа сваляне и качване общо- разглобена на половина, източен антифриз за 30лв и масло за 25лв/ не знам как става :idea: и в карайна сметка:" Повече няма да поглена ROVER"/ Уж оправена аз почти доволен като изключим 120лв за тази дейност без горепосочените за масло и антифриз, който се изпариха :cry:
След два дни пак не ще да пали :evil: отивам за рекламация- " О ПРОБЛЕМА НЕ Е В ТЯХ"
След като я бутах почти всяка сутрин, на 5-6 ден до там :?
Почти час ровичкане от яд по аклумолатор, бушончета и кабеляци откривам кабел, който отива в стартера и му е нарушено шлаухчето и търка "там някъде" размествам го и няма проблеми.
Появява се проблема със стъклата- чета аз преди да питами виждам от предоствените ти и на теб линкове по-горе за проблема и веднага в уж препоръчан ми сервиз ми казват- алтернатор / да си дойдем на проблема/ искат ми минимум 50 сваляне, ремонт и качване без частите. Оствям за малко проблема за по-късно и се ядосам на свалящите се постоянно джамове. Един ден откривам, че може би проблема не е в незареждащия алтернатор, а клемата на акумолатрора + / разиграла се е, след затягане го няма проблема.

Скоро / надявам се / ще хода при препоръчан близък човек, който " си разбира от работата" по ел.часта и е навит да се заеме да погелднепърво този кабел, а после и алтренатори и т.н.
Има ефект и качество ще го споделя.

Бел.ред. : Благодаря на всеки, който е имал търпението да прочете преживяванията ми ;) Ако има някой да помага ще съм благодарен, а явно и не само аз :D


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пон Окт 15, 2007 9:53 pm 
Администратор
Аватар

Регистриран на: Сря Мар 07, 2007 12:56 pm
Мнения: 6466
Местоположение: София
Кола: Rover 600

Offline
Не паленето, по-точно не въртенето, каквото явно е имало при теб го имаше и при 6-цата. Когато акумолатора беше паднал доста(не толкова, че да няма музика и фарове, мигачи и стопове) но не искаше да завърти стартера въобще! само почукваше някъде нещо и толкова :shok: :?


 Профил  
 
 Заглавие:
МнениеПубликувано на: Пон Окт 15, 2007 10:02 pm 

Регистриран на: Съб Юли 07, 2007 3:43 pm
Мнения: 49
Местоположение: София
Кола:

Offline
porostorm написа:
Не паленето, по-точно не въртенето, каквото явно е имало при теб го имаше и при 6-цата. Когато акумолатора беше паднал доста(не толкова, че да няма музика и фарове, мигачи и стопове) но не искаше да завърти стартера въобще! само почукваше някъде нещо и толкова :shok: :?


Замерваха ми акумолатора и казаха, че е ОК. Както споменах в предишния пост като наместя кабела / ако се е разместил/ и пали от раз. Дори сутринта при -2 С / толко ми покаваше термометъра в 5.30ч./ запали с докосването на ключа :P


 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 5 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 1 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: