Здравей Гост ( Влез | Регистрация )

Часовете са според зоната UTC + 2 часа



Напиши нова тема Отговори на тема  [ 3 мнения ] 
Автор Съобщение
 Заглавие: 25-загуба на мощност
МнениеПубликувано на: Сря Сеп 20, 2017 11:44 am 
Аватар

Регистриран на: Нед Авг 31, 2008 8:57 pm
Мнения: 127
Кола:

Offline
Здравейте колеги . Имам много странен (поне за мен ) проблем .
Колата е 25-ца 1.4 бензин ( няма газ)

Проблемът е странен но не винаги се случва . Колата си пали добре ,студена или топла . Обаче по някой пит отскоро като потеглям няма мощност едвам потегля все едно съм на по-висока предавка и така до 3500 след което рязко отпушва и се изтрелва .До 3500 едвам вдига оборотите обаче не тресе ако натисна съединителя се форсира . На 3 ,4и 5 въобще неправи този проблем.
Проблемът го прави 5..6 пъти след това нищо , прави го и на топъл двигател и на студен. Сменил съм бенз. филтър и въздушен ремонт на главата преди 30000 без проблеми. Само на последния преглед ме питаха дали сам махал катализаторите защото наизлизали ламда сондите.Дори преди 10 дни се върнах от морето и си бръмчах в двете посоки 160 без проблеми.


 Профил  
 
 Заглавие: Re: 25-загуба на мощност
МнениеПубликувано на: Сря Сеп 20, 2017 8:15 pm 

Регистриран на: Чет Ное 21, 2013 6:50 pm
Мнения: 31
Кола: Rover 25

Offline
При мен го има подобно - 1.4 на газ, гарнитурата на главата е оправена и не харчи грам антифриз; всеки ден на студен двигател (обикновено първо палене сутрин) на първа,втора скорост все едно се дави - няма мощност. След 300-400 метра каране се оправя... Ако мина направо на газ като запаля - няма такъв проблем. Ще следя темата.


 Профил  
 
 Заглавие: Re: 25-загуба на мощност
МнениеПубликувано на: Пет Сеп 29, 2017 6:33 pm 
Аватар

Регистриран на: Нед Авг 31, 2008 8:57 pm
Мнения: 127
Кола:

Offline
Колеги оказа се ламда сондата преди катализатора. Най-интересното е че 5 души "майстори" ме убеждаваха че няма как да е от нея. На диагностика излизаше като грешка че не работи подгревът и .Изключих я карах така 6 дни без да се появи проблема включих я пак проблема , след което я смених с нова и вече 4 ден също без проблема.


 Профил  
 
Покажи мненията от миналия:  Сортирай по  
Напиши нова тема Отговори на тема  [ 3 мнения ] 

Часовете са според зоната UTC + 2 часа


Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 3 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на: